Child pages
  • 2014-12-11 クロスサイトスクリプティングの脆弱性(JVN#76515134, JVN#09289074)

Contents

概要

  • WBS ガントチャート for JIRA 7.8.1 およびそれ以前のバージョンにはクロスサイトスクリプティングの脆弱性があります。

対応方法

  • 7.9.0以降へバージョンアップする

回避策

  • なし

関連情報

 

 

  • ラベルがありません

This page has no comments.